Fra .org til .no!

Informasjon fra administratorene ang forumet, viktig å lese igjennom!
Post Reply
User avatar
Zepticon
Administrator
Posts: 2913
Joined: Wed 03 Aug 2005, 21:49
Location: Trondheim

Fra .org til .no!

Post by Zepticon » Thu 03 Jul 2014, 22:43

Hei :)
Nå som .no domenet er sluppet til privatpersoner har jeg selvfølgelig sørget for at vi får oppgradert forumadressen til noe mer passende, nemlig
www-mazda-ogn.no

Alt skal fungere etter omleggingen, og alle .org adresser skal ta deg til riktig plass, eneste er at om du bruker bokmerker med .org så kommer du til å måtte logge inn på nytt selv om du er logget inn allerede.
Image
Mazda 626 GT - 2.5 V6 - KL31
Mazda RX-7 FD - EU spec

User avatar
Zepticon
Administrator
Posts: 2913
Joined: Wed 03 Aug 2005, 21:49
Location: Trondheim

Re: Fra .org til .no!

Post by Zepticon » Thu 17 Jul 2014, 22:14

Da var .no på plass :) Gi beksjed om noe ikke fungerer som det skal.
Image
Mazda 626 GT - 2.5 V6 - KL31
Mazda RX-7 FD - EU spec

User avatar
Zepticon
Administrator
Posts: 2913
Joined: Wed 03 Aug 2005, 21:49
Location: Trondheim

Re: Fra .org til .no!

Post by Zepticon » Sat 19 Jul 2014, 01:31

Har hatt litt småtrøbbel med cookies i dag, men skal være fikset nå. BAre si fra om dere opplever noe unormalt :)
Image
Mazda 626 GT - 2.5 V6 - KL31
Mazda RX-7 FD - EU spec

User avatar
Beowuuulf
Posts: 102
Joined: Wed 31 Jul 2013, 00:37
Location: Solbergmoen

Re: Fra .org til .no!

Post by Beowuuulf » Sat 19 Jul 2014, 18:53

"Sliter" med at auto login ikke funker lenger.
Må logge på med passord hver gang, selv om jeg huker av.

User avatar
Zepticon
Administrator
Posts: 2913
Joined: Wed 03 Aug 2005, 21:49
Location: Trondheim

Re: Fra .org til .no!

Post by Zepticon » Sat 19 Jul 2014, 23:45

Beowuuulf wrote:"Sliter" med at auto login ikke funker lenger.
Må logge på med passord hver gang, selv om jeg huker av.
Bruker du et gammelt bokmerke? Om det går til mazda-ogn.org/xxxxxx så må du logge in?
Image
Mazda 626 GT - 2.5 V6 - KL31
Mazda RX-7 FD - EU spec

User avatar
Zepticon
Administrator
Posts: 2913
Joined: Wed 03 Aug 2005, 21:49
Location: Trondheim

Re: Fra .org til .no!

Post by Zepticon » Sun 20 Jul 2014, 01:02

Beowuuulf wrote:"Sliter" med at auto login ikke funker lenger.
Må logge på med passord hver gang, selv om jeg huker av.
Hadde selv også problemer med dette, men det skal så vidt jeg veit være fikset nå :) Si fra om det fremdeles er problemer.
Image
Mazda 626 GT - 2.5 V6 - KL31
Mazda RX-7 FD - EU spec

Post Reply